Back to overview
Degraded
API Service Errors
Aug 17 at 06:15am UTC
Affected services
Rate Limiting Services (Cloud Gateway)
Api Key Validation (Cloud Gateway)
Resolved
Aug 17 at 06:31pm UTC
We have identified the issue and deployed the fix.
Affected services
Rate Limiting Services (Cloud Gateway)
Api Key Validation (Cloud Gateway)
Created
Aug 17 at 06:15am UTC
Zuplo is investigating issues related to API services such as API Keys and Quotas.
Affected services
Rate Limiting Services (Cloud Gateway)
Api Key Validation (Cloud Gateway)